Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
PostZamieszczono: 06 lis 2020, 11:16 
Offline
V-desktop

Rejestracja: 19 kwie 2010, 17:07
Posty: 110
Podziękował: 4 raz
Pomógł: 17 raz
Witam,
Chce zmigrować maszynę z XenServer Windows 2019k do VMware 6.7, na XenServer odinstalowane toolsy Xena- wywalone wszystkie niby urządzenia Xenowe... no i wszystko niby przehodzi ok żadnych błędów ale przy starcie maszyny na VMware pojawia się już taki oto errror:
https://imghub.io/i/E4jfU
Ma ktoś pomysł jak czy da się to naprawić?


Na górę
 Wyświetl profil  
 
PostZamieszczono: 06 lis 2020, 13:10 
Offline
Moderator
Awatar użytkownika

Rejestracja: 06 lis 2008, 02:01
Posty: 6054
Lokalizacja: Poznań
Podziękował: 15 raz
Pomógł: 137 raz
Hej,
sprawdź czy w rejestrze w obrębie klucza:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\

są jakieś wpisy dotyczące XEN-a, jeśli tak to usuń wszystko co zaczyna się od Xen*...

_________________
Washi
Jesli mój post okazał się pomocny, zaloguj się i kliknij na kciuk po prawej stronie ----------->
Porozmawiajmy o wirtualizacji - http://www.virtual-it.pl/


Na górę
 Wyświetl profil  
 
PostZamieszczono: 09 lis 2020, 11:05 
Offline
V-desktop

Rejestracja: 19 kwie 2010, 17:07
Posty: 110
Podziękował: 4 raz
Pomógł: 17 raz
@Wash - gdzie mam wysłać dobra butelkę :-)? Usunałęm te wpisy i poszło :-)


Na górę
 Wyświetl profil  
 
PostZamieszczono: 17 lis 2020, 13:27 
Offline
Moderator
Awatar użytkownika

Rejestracja: 06 lis 2008, 02:01
Posty: 6054
Lokalizacja: Poznań
Podziękował: 15 raz
Pomógł: 137 raz
@forall Nie wysyłaj. Wpadnij do miasta wartego Poznania ;-) :cheers:

_________________
Washi
Jesli mój post okazał się pomocny, zaloguj się i kliknij na kciuk po prawej stronie ----------->
Porozmawiajmy o wirtualizacji - http://www.virtual-it.pl/


Na górę
 Wyświetl profil  
 
PostZamieszczono: 23 lis 2020, 11:26 
Offline
V-desktop

Rejestracja: 19 kwie 2010, 17:07
Posty: 110
Podziękował: 4 raz
Pomógł: 17 raz
Mam nadzięję się kiedyś pojawić na miejscu :-) Dzięki jeszcze raz za pomoc.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  
Copyright © 2008-2012. All Rights Reserved Virtual-IT.pl